Independent LawnMowing Contractors Of Australia Forum
Results 1 to 2 of 2

Thread: Reply text issue

  1. #1
    Senior Member Bluey's Avatar
    Join Date
    Jul 2008
    Location
    Adelaide
    Posts
    5,805

    Default Reply text issue

    Is anyone else having an issue withe the space bar malfunctioning when you reply to a comment using the previous posters comment. When I do that the space bar wont work and all the words are strung together. Yet if I go back and click between each word it works and it works just fine elsewhere. It's bloody weird and annoying so was wondering if it was just my issue or one with the forum. The space bar works fine everywhere else so I am suspecting a gremlin
    Cheers

    Bluey
    Adelaide Home & Garden Solutions
    http://www.ahgs.com.au


    "Success occurs when no one is looking, failure occurs when everyone is watching."

  2. #2
    Senior Member 4 Gardens's Avatar
    Join Date
    May 2009
    Location
    Calwell ACT
    Posts
    575

    Default Re: Reply text issue

    Quote Originally Posted by Bluey View Post
    Is anyone else having an issue withe the space bar malfunctioning when you reply to a comment using the previous posters comment. When I do that the space bar wont work and all the words are strung together. Yet if I go back and click between each word it works and it works just fine elsewhere. It's bloody weird and annoying so was wondering if it was just my issue or one with the forum. The space bar works fine everywhere else so I am suspecting a gremlin

    All good on my ipad

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •